×

Varování

Pro rozšíření Akeeba Backup Core package verze 8.3.3 je dostupná aktualizace, ale vyžaduje minimálně PHP verze 7.2, zatímco váš systém má jen 5.6.40-63+ubuntu18.04.1+deb.sury.org+2
Pro rozšíření Akeeba Backup Core package verze 7.4.0.1 je dostupná aktualizace, ale vyžaduje minimálně PHP verze 7.1, zatímco váš systém má jen 5.6.40-63+ubuntu18.04.1+deb.sury.org+2
 
Zastavit přehrávání
Spustit přehrávání
Obnovit
Zavřít okno